スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

PHP

- yohgaki's blog - PHPの現行リリースに重大な脆弱性(PHP4.4.0以下、PHP5.0.5以下)
- PHP/patch/$GLOBAL保護パッチ

使うと言うことは最速で
知り続けなければならないと言うこと。


普段は起動していないし使う時はLANを引っこ抜いて使ってるんですけど(アナログ)見よう見まねでインストールしたPHPはバージョンを調べるだけでもあっぷあっぷだという事実…。あとこういうのの対処が早いか遅いかでレンタルサーバーの真価を問いたい。
スポンサーサイト
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。